Darstellungsprobleme seit Update

Der Bärtige
Juror
Beiträge: 821
Registriert: Mo 24. Jan 2011, 23:46
Fahrzeug: Citroen C3 II
Wohnort: Nidda
Teamname: KS-CarHifi

Darstellungsprobleme seit Update

Beitrag von Der Bärtige » Sa 31. Jan 2015, 12:49

Hi,

ich habe seit dem Update gestern eine sehr unterirdische Farbdarstellung des Forums.
Manche Beschriftungen kann ich kaum noch erkennen.
Wird da noch was geändert oder kann mir jemand erklären wie ich da selbst was einstellen kann.

Grüße
Bild

Benutzeravatar
macone
Juror
Beiträge: 2196
Registriert: Do 10. Feb 2011, 14:59

Re: Darstellungsprobleme seit Update

Beitrag von macone » Sa 31. Jan 2015, 12:52

Ja, das kommt noch, Flo ist dran :thumpUp:

Der Bärtige
Juror
Beiträge: 821
Registriert: Mo 24. Jan 2011, 23:46
Fahrzeug: Citroen C3 II
Wohnort: Nidda
Teamname: KS-CarHifi

Re: Darstellungsprobleme seit Update

Beitrag von Der Bärtige » Sa 31. Jan 2015, 15:34

Dann ist ja gut.
Bild

Benutzeravatar
freeraider
Juror
Beiträge: 435
Registriert: Mo 24. Jan 2011, 12:34
Fahrzeug: VW T4
Wohnort: Kiel

Re: Darstellungsprobleme seit Update

Beitrag von freeraider » Sa 31. Jan 2015, 16:15

Hab alle Texte auf schwarz umgestellt. Sollte jetzt alles lesbar sein. Falls ihr noch die alten Farben seht, einfach "F5" drücken.

Crazy-Potatogun
Mitglied
Beiträge: 449
Registriert: Mo 29. Aug 2011, 15:03
Fahrzeug: Audi A3 Sportback
Wohnort: Kassel
Teamname: KS-CarHifi

Re: Darstellungsprobleme seit Update

Beitrag von Crazy-Potatogun » Sa 31. Jan 2015, 17:40

Habe immer noch komisches "braun" auf "braun"

Benutzeravatar
freeraider
Juror
Beiträge: 435
Registriert: Mo 24. Jan 2011, 12:34
Fahrzeug: VW T4
Wohnort: Kiel

Re: Darstellungsprobleme seit Update

Beitrag von freeraider » Sa 31. Jan 2015, 17:45

@Lukas: An welchen Stellen? Kannst du evtl. nen Screenshot einstellen?

Crazy-Potatogun
Mitglied
Beiträge: 449
Registriert: Mo 29. Aug 2011, 15:03
Fahrzeug: Audi A3 Sportback
Wohnort: Kassel
Teamname: KS-CarHifi

Re: Darstellungsprobleme seit Update

Beitrag von Crazy-Potatogun » Sa 31. Jan 2015, 18:37

aufm handy siehts noch bescheidener aus
Dateianhänge
farbe.png

Crazy-Potatogun
Mitglied
Beiträge: 449
Registriert: Mo 29. Aug 2011, 15:03
Fahrzeug: Audi A3 Sportback
Wohnort: Kassel
Teamname: KS-CarHifi

Re: Darstellungsprobleme seit Update

Beitrag von Crazy-Potatogun » Sa 31. Jan 2015, 20:18

Hier noch schlimmer
Dateianhänge
Screenshot_2015-01-31-20-13-42-1.png
Screenshot_2015-01-31-20-16-15-1.png

Benutzeravatar
MarcoG
Juror
Beiträge: 3255
Registriert: Mo 17. Jan 2011, 17:04
Fahrzeug: VW Touran
Wohnort: Harz
Teamname: HifiFreunde/BRAXteam
Kontaktdaten:

Re: Darstellungsprobleme seit Update

Beitrag von MarcoG » Sa 31. Jan 2015, 21:01

Also Braun ist da nix ;-)
Alles Gelb wie vorher auch.
Das einzige was ist, ist das Orange auf dem gelb.
Aber darum wird sich der Flo noch kümmern ;)
www.GosdschanFotografie.de
2008 Vizemeister Einsteiger 2500
2009 Vizemeister Outlaw
2011 & 2012 Vizepräsident of AYA
2012 Vizemeister Premier
2013 VizeMeister Outlaw --> dafür
2014 Vizebeisitzer & Meister Outlaw
2015 Vizemeister Premier

Benutzeravatar
freeraider
Juror
Beiträge: 435
Registriert: Mo 24. Jan 2011, 12:34
Fahrzeug: VW T4
Wohnort: Kiel

Re: Darstellungsprobleme seit Update

Beitrag von freeraider » Sa 31. Jan 2015, 21:33

Ja, das ist an sich umgestellt wird aber noch irgendwo gecachet. Musste aufm Tablett grad auch fünf mal aktualisieren bis die Schrift schwarz war.

Antworten