Der "Neue" Forums Thread

PrivateDemon
Mitglied
Beiträge: 12
Registriert: Mi 9. Mär 2011, 20:49
Fahrzeug: Seat Ibiza 6L
Wohnort: Ibbenbüren
Teamname: Are you Autistic?

Re: Der "Neue" Forums Thread

Beitrag von PrivateDemon » Di 29. Mär 2011, 11:15

also ich werde immer auf die org umgeleitet und da gehts nicht.
hast du die cookie-domain denn auf de oder org gesetzt?

Adminbereich => Links unter Server-Konfiguration auf Cookies

Hatte da bei meinem VAG-Board auch massive probleme am anfang und da lags an der Domain

Achso tante Edith:
Muss der Nachname im Profil wirklich sichtbar sein?

Benutzeravatar
Bachwatz
Beiträge: 140
Registriert: Mi 26. Jan 2011, 15:33
Fahrzeug: Audi A6 Avant 2.0

Re: Der "Neue" Forums Thread

Beitrag von Bachwatz » Di 29. Mär 2011, 11:18

Hi,
es scheint am Domainnamen zu liegen, habe jetzt mal auf Arbeit die .de Domain in meinen Favoriten abgelegt und da geht es , der Login wird gepeichert und ich muss mich nicht immer wieder einloggen, ich werde auch nicht auf .org umgeleitet.
Gruß
Jörg

Benutzeravatar
Chris
Mitglied
Beiträge: 1285
Registriert: Di 18. Jan 2011, 22:21
Fahrzeug: Nissan Silvia S15
Teamname: Replay Audio

Re: Der "Neue" Forums Thread

Beitrag von Chris » Di 29. Mär 2011, 11:20

scheint wohl echt am .de zu liegen.
hab grad duzente von forumsseiten offen. alles kein problem

Gruß
Chris

Benutzeravatar
MarcoG
Juror
Beiträge: 3255
Registriert: Mo 17. Jan 2011, 17:04
Fahrzeug: VW Touran
Wohnort: Harz
Teamname: HifiFreunde/BRAXteam
Kontaktdaten:

Re: Der "Neue" Forums Thread

Beitrag von MarcoG » Di 29. Mär 2011, 11:21

PrivateDemon hat geschrieben:also ich werde immer auf die org umgeleitet und da gehts nicht.
hast du die cookie-domain denn auf de oder org gesetzt?

Adminbereich => Links unter Server-Konfiguration auf Cookies
Cookie - Domain ist die .de-Adresse
PrivateDemon hat geschrieben: Achso tante Edith:
Muss der Nachname im Profil wirklich sichtbar sein?
Nachname ist nur für Mitglieder sichtbar.
Nichtmitglieder haben können keine fremden Profile ansehen...
www.GosdschanFotografie.de
2008 Vizemeister Einsteiger 2500
2009 Vizemeister Outlaw
2011 & 2012 Vizepräsident of AYA
2012 Vizemeister Premier
2013 VizeMeister Outlaw --> dafür
2014 Vizebeisitzer & Meister Outlaw
2015 Vizemeister Premier

Konni
Beiträge: 12
Registriert: Mi 26. Jan 2011, 14:47
Fahrzeug: Audi A3
Kontaktdaten:

Re: Der "Neue" Forums Thread

Beitrag von Konni » Di 29. Mär 2011, 11:25

Cookies sind immer Domain-abhängig. Von daher würde ich nur eine Domain benutzen und die anderen weiterleiten.

Gruß
Konni

Benutzeravatar
MrWoofa
Vorstand
Beiträge: 4684
Registriert: Mo 24. Jan 2011, 16:28
Fahrzeug: VW Scirocco 3
Kontaktdaten:

Re: Der "Neue" Forums Thread

Beitrag von MrWoofa » Di 29. Mär 2011, 13:22

@Pascal: Nachname ist nur für Mitglieder einsehbar, und als unangemeldeter sieht man das Profil garnicht.

PrivateDemon
Mitglied
Beiträge: 12
Registriert: Mi 9. Mär 2011, 20:49
Fahrzeug: Seat Ibiza 6L
Wohnort: Ibbenbüren
Teamname: Are you Autistic?

Re: Der "Neue" Forums Thread

Beitrag von PrivateDemon » Di 29. Mär 2011, 15:33

cache gelöscht...
.de geht ohne probleme.

@carsten & MarcoG
Find ich trotzdem blöd ;)

gruß

Passarati
Beiträge: 2
Registriert: Fr 4. Feb 2011, 10:56
Fahrzeug: ratet mal.....;-)
Kontaktdaten:

Re: Der "Neue" Forums Thread

Beitrag von Passarati » Sa 2. Apr 2011, 08:29

bei mit hat es bisher immer funktioniert.
Wurde immer automatisch eingeloggt... ;) warum auch immer.

Grüße
Andreas

B.us.T
Beiträge: 1
Registriert: Do 7. Apr 2011, 11:20
Fahrzeug: Audi A4 B6 Avant

Re: Der "Neue" Forums Thread

Beitrag von B.us.T » Do 7. Apr 2011, 11:27

Hallo zusammen !

Bin nun auch wieder an Board !

Zwar leider ohne FE aber dennoch nicht weniger Hifi- fanatisch !

Wünsche euch eine Gute Saison 2011 !

Evtl läuft man sich ja mal über den weg !

MFG Basti

Martin C30 AMG
Mitglied
Beiträge: 91
Registriert: Di 12. Apr 2011, 17:23
Fahrzeug: Mercedes C30 AMG
Wohnort: Datteln bei Recklinghausen
Teamname: Team Einstellschlampe

Re: Der "Neue" Forums Thread

Beitrag von Martin C30 AMG » Di 12. Apr 2011, 17:31

Hi!

So bin nun hier wieder neu angemelder, kann mich aber nicht für die Wettbewerbe anmelden.
Kann da mal jemand reingucken.
Anscheinend bin ich einfach zu blöd :oops:


Gruß,

Martin

Antworten